В группе риска оказались владельцы смартфонов Android, пользующиеся штатным браузером AOSP. Как выяснили в «Лаборатории Касперского» совместно с оператором МТС, киберпреступники использовали уязвимость двухлетней давности в браузере AOSP, который применяется в системах, не обновленных до версии Android 5.0. Уязвимость позволяла вредоносному коду исполняться на легитимной веб-странице сотового оператора.

Реклама на Компьютерре