За задержки будет отвечать режим Direct Driver Mode, разработанный с Nvidia и AMD. Кроме того SDK 0.7 не имеет Extended Mode и не поддерживает софт, созданный с использованием инструментариев версий старше 0.6.0.1. Unity-разработчикам рекомендовано перейти на Unity 5, а разработчикам на UE4 беспокоиться не о чем — полная поддержка движка уже ожидает их в новом релизе.

Реклама на Компьютерре